Ansicht:   

#445454 denken, glauben, meinen .... (verkehr.kfz)

verfaßt von wildfire, 29.04.2021, 12:16:12
(editiert von wildfire, 29.04.2021, 12:21:43)

> Golf IV TDI von 2000, steht schon bestimmt 1 Jahr 80 000 Km. Tüv 10/21
> Ist vorher aber gefahren.

> Ich denke es liegt irgendwie an der Elektrik. Der Anlasser
> wird es wohl nicht sein, dann würde es ja trotzdem leuchten
>
> Das verstehe wer will, ich nicht.
>
.... das kannst Du alles vergessen.

Geh hin und besorg Dir 'nen erfahrenen Kumpel mit'm Diesel, der Dir mit'm dieselquerschnittsgeigneten Überspielkabel Starthilfe gibt.

Wenn die Karre dann läuft, piano mit geringen Drehzahlen (der Motor hat lange gestanden !!) ein paar -zig Kilometer abspulen (Motortemperatur beobachten), damit der Regler an der LiMa schön den Autoakku laden kann (nein, das ist eben keine "Batterie").

Sollte sich dann im Laufe der nächsten Tage wIeder ein normales Startverhalten gespeist von Deiner Elektrobordsaftquelle einstellen, dann ist es gut, andernfalls ist das Ding eben hin. Im Übrigen ist die Ladeschlussspannung einer Bleizelle 2,4V, das heißt bei sechs Zellen in Serie ist die Ladeschlussspanung des Akkus damit 14,4V; 12V ist die Nennspannung und 12V & ein bischen heißt, dass das Teil schon unter Nichtbelastungsbedingungen ziemlich leer ist oder es ist sogar eine der sechs Zellen defekt.

Und merke, das beste Ladegerät eines Fahrzeugakkus ist die LiMa des Fahrzeugs mit ihrem Regler !!

Fiel Ervolg!!  ;-)

--
Ich finds ungerecht, dass bei Regen kleine Menschen später nass werde als große.

 

gesamter Thread:

Ansicht:   
Auf unserer Web-Seite werden Cookies eingesetzt, um diverse Funktionalitäten zu gewährleisten. Hier erfährst du alles zum Datenschutz