Ansicht:   

#437695 Komponenten müssen zu openSUSE Linux 42.2 aufwärts .. (pc.linux)

verfaßt von neanderix, 25.03.2020, 15:24:45

> > Du brauchst die erste Datei.
>
> Oder die zweite von unten. Die lädt dann beim Installieren den Rest aus
> dem Netz nach. Hat den Vorteil, daß du nur das runterladen mußt was du
> haben willst und nicht das ganze Paket.

Oder so.

--
Exil-Spotlighter

Probleme mit Windows? Reboot
Probleme mit Unix? Be root

 

gesamter Thread:

Ansicht:   
Auf unserer Web-Seite werden Cookies eingesetzt, um diverse Funktionalitäten zu gewährleisten. Hier erfährst du alles zum Datenschutz