Ansicht:   

#437692 Komponenten müssen zu openSUSE Linux 42.2 aufwärts .. (pc.linux)

verfaßt von bender, Strasshof an der Nordbahn, 25.03.2020, 15:09:13

> Du brauchst die erste Datei.

Oder die zweite von unten. Die lädt dann beim Installieren den Rest aus dem Netz nach. Hat den Vorteil, daß du nur das runterladen mußt was du haben willst und nicht das ganze Paket.

--
Grüße aus Strasshof an der Nordbahn (ja, da wo die Kampusch im Keller lebte)
bender

sudo apt-get install brain_2.0

 

gesamter Thread:

Ansicht:   
Auf unserer Web-Seite werden Cookies eingesetzt, um diverse Funktionalitäten zu gewährleisten. Hier erfährst du alles zum Datenschutz