Ansicht:   

#436136 Vailland vc 196 e-c HL startet fährt runter fährt hoch (ot.haushalt)

verfaßt von MaPa, 01.01.2020, 20:00:06

> E:12 Blockade-> T1- T2> 35°C. Es ist nicht genug Wasserumlauf. Dadurch ist
> der Temperaturunterschied zwischen VL und RL zu hoch. Das ist der Ersatz
> für den nicht mehr vorhandenen STB. Das Gerät wird für 150s verriegelt.

Jupp genau das ist passiert.
haben jetzt diese ölige Flüssigkeit raus und wenn wir jetzt den Fühler hinein und raus holen ist er sauber.
Den Fühler vom Thermometer haben wir jetzt draußen gelassen.. wird ein neuer bestellt
> Wie ist die Heizkurve an der Schaltuhr eingestellt?
Momentan ist die Schaltuhr nicht angeschlossen
Da das Flachbandkabel defekt ist. Neues ist bestellt.
Vor dem Austausch vom Display war die Heizkurve vom Fachmann zwischen 5 und 7 eingestellt der Pfeil tendiert mehr zur 7 als zur 5.
Und der Raumtemperaturregler steht auf 1 nach rechts
Wie gesagt das hat uns der Fachmann so eingestellt. Das einzige was ich da verstelle sind die Uhrzeiten Also von wann bis wann Heizbetriebt und Warmwasser und so . Und die Betriebsart Sommer, Winter, Uhr, Aussentemperatur usw.
Aber momentan ist die Schaltuhr nicht angeschlossen.

Warmwasser Solltemperatur ist vom Fachmann auf Stufe 5 also ca 50 Grad eingestellt
Heizungsvorlauf- Solltemperatur auf Stufe 6 ca 58 bis 60 Grad


> Oder ist vom Bauen
> noch ein Kugelhahn nicht richtig geöffnet?
Nein da ist alles gut.
> Weitere Ursache Umwälzpumpe
ist neu vom Fachmann
> defekt oder WT ist stark verschmutzt.
hmmm wird jedes Jahr bei gereinigt und gewartet vom Fachmann.
Aber die Befürchtung habe ich auch das die verkalkt ist.
Da das Wasser hier sehr Kalkhaltig ist.
Und wir alle ca 4 Monate den Wasserdruck an der Therme korrigieren müssen da er mit der Zeit zu niedrig wird.
ich weiß das eine neue Heizung her muss. allerdings wurde letztes Fahr vom Fachmann so viel Teile Ausgetauscht ( Umwälzpumpe, Lüfter samt Lüftungsrohr, Umschaltventil inklusive dem T-Stück wo die Feder drin ist, Ausdehnungsbehälter, sämtliche Dichtungen... im Prinzip ist der Thermoblock bis auf dem Wärmetauscher komplett erneuert) das ich wirklich nicht mit einen weiteren Defekt gerechnet hatte

Sorry das ich das jetzt jedes mal dazu schreibe was der Fachmann macht und was wir gemacht haben. Aber ich denke das beugt Missverständnisse vor.

Wir haben die beiden Fühler in der Therme und den im Wassertank ausgetauscht.
Und die Platine gewechselt mehr nicht.
> Ihr habt die Hauptplatine gewechselt. Habt ihr die maximale VL- Temperatur
> (75°C) wieder eingestellt?
habe die Werte von der alten Platine übernommen so wie sie damals vom Fachmann eingestellt wurde
> Wird über eine Tastemkombination eingestellt.
> Habt ihr noch die Bedienungsanleitung? Wenn nicht, schick eine PN. Hab ich
> hier als PDF..
Jupp


> me3

--
“Am Ende werden wir uns nicht an die Worte unserer Feinde erinnern, sondern an das Schweigen unserer Freunde.““
-Martin Luther King-

 

gesamter Thread:

Ansicht:   
Auf unserer Web-Seite werden Cookies eingesetzt, um diverse Funktionalitäten zu gewährleisten. Hier erfährst du alles zum Datenschutz