Anmelden | registrieren | Kategorien



 
zurück zum Forum neuer Eintrag
Ansicht:   
Infopost Aktuelles: > [Wichtige Forumsinformationen] [NT-Karte] [NT-Fotos] [NT-Fotowettbewerb]

#420295 Habe die bei MS einen an der Waffel? (pc.windows)

verfaßt von bender, Strasshof an der Nordbahn, 10.01.2018, 09:51:51

>


> BTIHardwarePresent             : False
> BTIWindowsSupportPresent       : False
> BTIWindowsSupportEnabled       : False
> BTIDisabledBySystemPolicy      : False
> BTIDisabledByNoHardwareSupport : False
> KVAShadowRequired              : True
> KVAShadowWindowsSupportPresent : False
> KVAShadowWindowsSupportEnabled : False
> KVAShadowPcidEnabled           : False
> 


>
> Fazit: auf meinem Bürorechner wäre noch Handlungsbedarf.

So, heute kamen Updates, jetzt schauts bei mir so aus:


BTIHardwarePresent             : False
BTIWindowsSupportPresent       : True
BTIWindowsSupportEnabled       : False
BTIDisabledBySystemPolicy      : False
BTIDisabledByNoHardwareSupport : True
KVAShadowRequired              : True
KVAShadowWindowsSupportPresent : True
KVAShadowWindowsSupportEnabled : True
KVAShadowPcidEnabled           : True



Da fehlt vermutlich noch ein BIOS Update, das werd ich dann gleich mal checken.

--
Grüße aus Strasshof an der Nordbahn (ja, da wo die Kampusch im Keller lebte)
bender

sudo apt-get install brain_2.0

antworten
 

gesamter Thread:

zurück zum Forum neuer Eintrag
Ansicht:   

weitere Informationen
Netz-Treff | Kontakt | Impressum | Nutzungsbedingungen | Datenschutz
30656 Beiträge in 2354 Threads (Archiv: 519864 Beiträge in 44213 Threads), 1208 registrierte Benutzer, 59 User online (2 User, 57 Gäste)
based on a 2004 version of my little forum  RSS-Feed  ^