Anmelden | registrieren | Kategorien



 
zurück zum Forum neuer Eintrag
Ansicht:   
Infopost Aktuelles: > [Wichtige Forumsinformationen] [NT-Karte] [NT-Fotos] [NT-Fotowettbewerb]

#412373 Schwerkraftbremse defekt? (nt.netz-treff)

verfaßt von Howie, 13.06.2017, 18:55:16

Hi,
folgende Situation: Letzten Winter musste die Zirkulationspumpe (s. Foto rechtes Bild) ausgetauscht werden.
Nun stelle ich aber fest, dass bei ausgeschalteter Heizung - sie erhitzt jetzt nur das Warmwasser - die Heizungsrohre, die aus dem Fußboden oder der Wand kommen und zum Heizkörper führen, warm sind, was eigentlich nicht sein dürfte. Denn dies soll doch eigentlich diese Schwerkraftbremse verhindern. Vor dem Austausch war dies nicht der Fall. Oder habe ich das was falsch verstanden? Wenn ich aber die roten Absperrhähne zudrehe, dann bleiben die Heizungsrohre auch kalt. Ich weiß nicht mehr, was vorher für eine Pumpe eingebaut war.

Gehe ich da nun richtig in der Annahme, dass diese Schwerkraftbremse defekt ist?

[image]

--
Viele Grüße
Howie

_____________________________________________________
"Die Zeichnung eines Kindes wird in 1000 Jahren eine
größere Antiquität sein als der teuerste Computer."

antworten
 

gesamter Thread:

zurück zum Forum neuer Eintrag
Ansicht:   

weitere Informationen
Netz-Treff | Kontakt | Impressum | Nutzungsbedingungen | Datenschutz
29044 Beiträge in 2247 Threads (Archiv: 519864 Beiträge in 44213 Threads), 1206 registrierte Benutzer, 59 User online (2 User, 57 Gäste)
based on a 2004 version of my little forum  RSS-Feed  ^